Package: libmojolicious-plugin-authorization-perl / 1.0302-2

Metadata

Package Version Patches format
libmojolicious-plugin-authorization-perl 1.0302-2 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
fix_spelling_error_in_manpage | (download)

lib/Mojolicious/Plugin/Authorization.pm | 4 2 + 2 - 0 !
1 file changed, 2 insertions(+), 2 deletions(-)

 lintian complains about the word spelling of 'dependant'