Package: libmoo-perl / 1.006001-1

Metadata

Package Version Patches format
libmoo-perl 1.006001-1 3.0 (quilt)

This package has no patches.