Package: libmoosex-nonmoose-perl / 0.26-1

Metadata

Package Version Patches format
libmoosex-nonmoose-perl 0.26-1 3.0 (quilt)

This package has no patches.