Package: libmpd / 0.20.0-1.1

Metadata

Package Version Patches format
libmpd 0.20.0-1.1 unknown

The format of the patches in the package is not yet supported!