Package: libmro-compat-perl / 0.12-1

Metadata

Package Version Patches format
libmro-compat-perl 0.12-1 3.0 (quilt)

This package has no patches.