Package: libndp / 1.6-1

Metadata

Package Version Patches format
libndp 1.6-1 3.0 (quilt)

This package has no patches.