Package: libnotify / 0.7.5-1

Metadata

Package Version Patches format
libnotify 0.7.5-1 3.0 (quilt)

This package has no patches.