Package: libnss-extrausers / 0.6-3

Metadata

Package Version Patches format
libnss-extrausers 0.6-3 3.0 (quilt)

This package has no patches.