Package: libpam-script / 1.1.7-1

Metadata

Package Version Patches format
libpam-script 1.1.7-1 3.0 (quilt)

This package has no patches.