Package: libparallel-iterator-perl / 1.00-2

Metadata

Package Version Patches format
libparallel-iterator-perl 1.00-2 3.0 (quilt)

This package has no patches.