Package: libparser-mgc-perl / 0.16-1

Metadata

Package Version Patches format
libparser-mgc-perl 0.16-1 3.0 (quilt)

This package has no patches.