Package: libpath-iterator-rule-perl / 1.009-1

Metadata

Package Version Patches format
libpath-iterator-rule-perl 1.009-1 3.0 (quilt)

This package has no patches.