Package: libperl-critic-pulp-perl / 96-1

Metadata

Package Version Patches format
libperl-critic-pulp-perl 96-1 3.0 (quilt)

This package has no patches.