Package: libperl-minimumversion-perl / 1.38-2

Metadata

Package Version Patches format
libperl-minimumversion-perl 1.38-2 3.0 (quilt)

This package has no patches.