Package: libphp-adodb / 5.20.14-1

Metadata

Package Version Patches format
libphp-adodb 5.20.14-1 3.0 (quilt)

This package has no patches.