Package: libpipeline / 1.5.2-2

Metadata

Package Version Patches format
libpipeline 1.5.2-2 3.0 (quilt)

This package has no patches.