Package: libpod-wsdl-perl / 0.063-1

Metadata

Package Version Patches format
libpod-wsdl-perl 0.063-1 3.0 (quilt)

This package has no patches.