Package: libproc-invokeeditor-perl / 1.07-1

Metadata

Package Version Patches format
libproc-invokeeditor-perl 1.07-1 3.0 (quilt)

This package has no patches.