Package: libqtxdg / 2.0.0-5

Metadata

Package Version Patches format
libqtxdg 2.0.0-5 3.0 (quilt)

This package has no patches.