Package: librdf-trine-perl / 1.019-2

Metadata

Package Version Patches format
librdf-trine-perl 1.019-2 3.0 (quilt)

This package has no patches.