Package: libreadonly-perl / 2.050-1

Metadata

Package Version Patches format
libreadonly-perl 2.050-1 3.0 (quilt)

This package has no patches.