Package: librole-basic-perl / 0.13-1

Metadata

Package Version Patches format
librole-basic-perl 0.13-1 3.0 (quilt)

This package has no patches.