Package: librun-parts-perl / 0.09-2.1

Metadata

Package Version Patches format
librun-parts-perl 0.09-2.1 3.0 (quilt)

This package has no patches.