Package: libset-scalar-perl / 1.29-2

Metadata

Package Version Patches format
libset-scalar-perl 1.29-2 3.0 (quilt)

This package has no patches.