Package: libshell-guess-perl / 0.09-1

Metadata

Package Version Patches format
libshell-guess-perl 0.09-1 3.0 (quilt)

This package has no patches.