Package: libsieve / 2.2.6-1.1

Metadata

Package Version Patches format
libsieve 2.2.6-1.1 unknown

The format of the patches in the package is not yet supported!