Package: libsixel / 1.8.6-2

Metadata

Package Version Patches format
libsixel 1.8.6-2 3.0 (quilt)

This package has no patches.