Package: libspiffy-perl / 0.46-1

Metadata

Package Version Patches format
libspiffy-perl 0.46-1 3.0 (quilt)

This package has no patches.