Package: libsub-info-perl / 0.002-1~bpo9+1

Metadata

Package Version Patches format
libsub-info-perl 0.002-1~bpo9+1 3.0 (quilt)

This package has no patches.