Package: libsyntax-highlight-engine-kate-perl / 0.09+dfsg-1

Metadata

Package Version Patches format
libsyntax-highlight-engine-kate-perl 0.09+dfsg-1 3.0 (quilt)

This package has no patches.