Package: libsys-hostip-perl / 2.110-1

Metadata

Package Version Patches format
libsys-hostip-perl 2.110-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
01 remove eumm version req.patch | (download)

META.json | 2 1 + 1 - 0 !
META.yml | 2 1 + 1 - 0 !
Makefile.PL | 4 2 + 2 - 0 !
3 files changed, 4 insertions(+), 4 deletions(-)

 remove versioned dependency on extutils::makemaker 7.1101
 This version is not available in Perl 5.24, and is not packaged separately