Package: libsystem-sub-perl / 0.162800-2

Metadata

Package Version Patches format
libsystem-sub-perl 0.162800-2 3.0 (quilt)

This package has no patches.