Package: libtemplate-declare-perl / 0.45-1

Metadata

Package Version Patches format
libtemplate-declare-perl 0.45-1 3.0 (quilt)

This package has no patches.