Package: libtemplate-plugin-clickable-email-perl / 0.01-2

Metadata

Package Version Patches format
libtemplate-plugin-clickable-email-perl 0.01-2 3.0 (quilt)

This package has no patches.