Package: libtemplate-plugin-dbi-perl / 2.65-2

Metadata

Package Version Patches format
libtemplate-plugin-dbi-perl 2.65-2 3.0 (quilt)

This package has no patches.