Package: libtemplate-plugin-gravatar-perl / 0.08-1

Metadata

Package Version Patches format
libtemplate-plugin-gravatar-perl 0.08-1 3.0 (quilt)

This package has no patches.