Package: libterm-editoredit-perl / 0.16-2

Metadata

Package Version Patches format
libterm-editoredit-perl 0.16-2 3.0 (quilt)

This package has no patches.