Package: libthai / 0.1.28-2

Metadata

Package Version Patches format
libthai 0.1.28-2 3.0 (quilt)

This package has no patches.