Package: libtie-persistent-perl / 1.00-1

Metadata

Package Version Patches format
libtie-persistent-perl 1.00-1 3.0 (quilt)

This package has no patches.