Package: libtranscript / 0.3.3-1

Metadata

Package Version Patches format
libtranscript 0.3.3-1 3.0 (quilt)

This package has no patches.