Package: libuniversal-can-perl / 1.20140328-1

Metadata

Package Version Patches format
libuniversal-can-perl 1.20140328-1 3.0 (quilt)

This package has no patches.