Package: libuniversal-require-perl / 0.17-1

Metadata

Package Version Patches format
libuniversal-require-perl 0.17-1 3.0 (quilt)

This package has no patches.