Package: libusb-1.0 / 2:1.0.19-1

Metadata

Package Version Patches format
libusb-1.0 2:1.0.19-1 3.0 (quilt)

This package has no patches.