Package: libvcs-lite-perl / 0.10-1

Metadata

Package Version Patches format
libvcs-lite-perl 0.10-1 3.0 (quilt)

This package has no patches.