Package: libvdpau-va-gl / 0.4.2-1

Metadata

Package Version Patches format
libvdpau-va-gl 0.4.2-1 3.0 (quilt)

This package has no patches.