Package: libvirt-python / 5.0.0-1

Metadata

Package Version Patches format
libvirt-python 5.0.0-1 3.0 (quilt)

This package has no patches.