Package: libwebservice-validator-html-w3c-perl / 0.28-2

Metadata

Package Version Patches format
libwebservice-validator-html-w3c-perl 0.28-2 3.0 (quilt)

This package has no patches.