Package: libx11 / 2:1.6.7-1+deb10u2

Metadata

Package Version Patches format
libx11 2:1.6.7-1+deb10u2 1.0

The format of the patches in the package is not yet supported!