Package: libxcomposite / 1:0.4.4-2

Metadata

Package Version Patches format
libxcomposite 1:0.4.4-2 unknown

The format of the patches in the package is not yet supported!