Package: libxfce4menu / 4.6.2-1

Metadata

Package Version Patches format
libxfce4menu 4.6.2-1 3.0 (quilt)

This package has no patches.